css file problem

Hallo.

I made a copy of a FW file (6.1.2.) in order to make a new website for another client. Somehow there is still a mechanism that a css-file is saved although it does not exist anymore in my stilesheet settings. It reproduces itself when I press cmd P.

I tried to delete it from the css folder, but this does not help.

How does that come?
Is there a trick I don`t know?


freewaytalk mailing list
email@hidden
Update your subscriptions at:
http://freewaytalk.net/person/options

I have to double this!!!

Happened to me as well several times, but haven’t had the time yet to call the towers.

All I can do is a shot in the dark, no solution at all:

The redundant style-sheets are from master-pages which doesn’t exist anymore (or are even the default one) - once deleted.

It should be noted:

They are in the css-folder and (naturally) on the server - but not actively linked.

On this project:

http://backstage.kimmich-digitalmedia.com/templates/GridMeister/index.html

it’s the stylesheet:

http://backstage.kimmich-digitalmedia.com/templates/GridMeister/css/empty.css

“Empty” once was one of my master-pages just for quick testing purposes, deleted recently.

Cheers

Thomas


freewaytalk mailing list
email@hidden
Update your subscriptions at:
http://freewaytalk.net/person/options

*Thomas, yes indeed. I did forget to mention that it is a former master.css file. I have deleted the old master. To be honest it is a bad feeling to leave a non existing css file on a clients server. For the worse it has a terrible name.

pffff :wink:


freewaytalk mailing list
email@hidden
Update your subscriptions at:
http://freewaytalk.net/person/options

It is likely a bug.

I would wish for a workaround…


freewaytalk mailing list
email@hidden
Update your subscriptions at:
http://freewaytalk.net/person/options