Can't kern

I updated to 3.9.3 and lost the ability to kern. The kern slider in the Text Inspector is all the way to the left and greyed out.


Intaglio mailing list
email@hidden
Update your subscriptions at:
https://freewaytalk.softpress.com/person/options

Correction: It’s Leading that has changed. It no longer allows negative leading. (Kern works fine.)


Intaglio mailing list
email@hidden
Update your subscriptions at:
https://freewaytalk.softpress.com/person/options

I think that is because line spacing is now set to 1.0 by default which you can adjust by going to-> Text->line Spacing (leading?)-> Other
Sorry for the translated UI: https://s1.shotroom.com/img/160114/hpXSq_o.jpg

Cheers,

Frank


Intaglio mailing list
email@hidden
Update your subscriptions at:
https://freewaytalk.softpress.com/person/options