effects reolution

I can’t remember how to keep objects which have, say, a Drop Shadow applied, in high res. They seem to go bitmapped.

I thought it was ‘ignore effects resolution’ but that doesn’t seem to be it


Intaglio mailing list
email@hidden
Update your subscriptions at:
https://freewaytalk.softpress.com/person/options