[Pro] FW 5.6: Any conflicts or problems?

I want to upgrade my FW to 5.6, but I want to make sure I won’t have any problems with Actions or my WebYep stuff.

I have not updated WebYep or Max’s Actions to the latest versions. I’m hoping they will work fine in sites I built with 5.5.4.

Thanks.

Bob


freewaytalk mailing list
email@hidden
Update your subscriptions at:
http://freewaytalk.net/person/options

So, I guess everything’s working A-OK with the newest version?

Bob


freewaytalk mailing list
email@hidden
Update your subscriptions at:
http://freewaytalk.net/person/options