[Pro] HTML EMAIL ERRORS

Freeway Pro email page works in browser and most email clients (yahoo Gmail) however in outlook 2010 I am getting a black line rule under everywhere a table cell contains a html or graphic box. Can anyone please explain how I can get the table cell to close up on the html or graphic item? Or is there something I may be missing.

Thanks for the help

Anthony Orlando FL

http://www.alsuniversity.com/ClassEmails/emailset/ClassMarch2013.html


freewaytalk mailing list
email@hidden
Update your subscriptions at:
http://freewaytalk.net/person/options

Is there a background color at play here? Does this black line look like you sliced a hole in the page table and the body background is showing through? What you may be seeing is the line-height of the P tag inside each TD that Freeway wraps around every in-table image shoving the table cell apart. Try applying this Action to all the images: RemoveImageWrap - ActionsForge and see if that fixes it. Otherwise, I’m not sure.

Walter

On Jan 10, 2013, at 10:07 AM, Jay Leyer wrote:

Freeway Pro email page works in browser and most email clients (yahoo Gmail) however in outlook 2010 I am getting a black line rule under everywhere a table cell contains a html or graphic box. Can anyone please explain how I can get the table cell to close up on the html or graphic item? Or is there something I may be missing.

Thanks for the help

Anthony Orlando FL

http://www.alsuniversity.com/ClassEmails/emailset/ClassMarch2013.html


freewaytalk mailing list
email@hidden
Update your subscriptions at:
http://freewaytalk.net/person/options


freewaytalk mailing list
email@hidden
Update your subscriptions at:
http://freewaytalk.net/person/options